Inicio > GNU, Linux > Vulnerabilidades encontradas en Kdebase y Kdelibs de Ubuntu

Vulnerabilidades encontradas en Kdebase y Kdelibs de Ubuntu

Se ha encontrado una vulnerabilidad critica en la versiones de Ubuntu 6.06 LTS, 6.10 y 7.04, en la que un hacker puede realizar un ataque remoto haciendo que los usuarios visiten una URL phishing, para de esta manera intentar hacerse con los datos confidenciales del usuario.

Esta vulnerabilidad es debido a que los hacker han descubierto vulnerabilidades en Kdebase y Kdelibs, y de esta manera “trampear” el Konqueror.

El equipo de Ubuntu recomienda que se actualicen el sistema operativo lo antes posible con las ultimas actualizaciones.

Vía | Noticias Tech

Anuncios
Categorías:GNU, Linux
  1. Aún no hay comentarios.
  1. No trackbacks yet.

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s

A %d blogueros les gusta esto: